Anzeige

An alle MAC-User: Bitte ein Test!!!

An alle MAC-User: Bitte ein Test!!! | PSD-Tutorials.de

Erstellt von Whykiki, 30.10.2005.

  1. Whykiki

    Whykiki Komischer Typ und Köter

    Dabei seit:
    26.08.2005
    Beiträge:
    780
    Geschlecht:
    männlich
    Ort:
    Moers
    Software:
    CS3 Design Premium (registriert)
    Kameratyp:
    Nikon D70s
    An alle MAC-User: Bitte ein Test!!!
    Hallo Leute,

    ich habe leider keinen MAC und kann daher darauf auch meine Seiten nicht testen.
    Nun ist mir aufgefallen, dass meine Seite wohl auf dem MAC nicht korrekt angezeigt werden könnte...

    Ich würde das gerne wissen.

    Folgende Seite:

    www.dollsface.com/datoto/test2.htm

    Bitte testen mit Safari und IE für den MAC, wenn ihr habt auch andere Browser.

    Ich müsste wissen, ob der "braune" Contenbalken in allen Browsern bis zum Fensterrand geht.

    Danke!!!
     
    #1      
  2. satanic_pornactor

    satanic_pornactor Aktives Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.144
    Geschlecht:
    männlich
    An alle MAC-User: Bitte ein Test!!!
    Ich kann am Montag testen.
    Geb dann Bescheid k.
     
    #2      
  3. Whykiki

    Whykiki Komischer Typ und Köter

    Dabei seit:
    26.08.2005
    Beiträge:
    780
    Geschlecht:
    männlich
    Ort:
    Moers
    Software:
    CS3 Design Premium (registriert)
    Kameratyp:
    Nikon D70s
    An alle MAC-User: Bitte ein Test!!!
    So...hier nochmal die aktualisierte URL:

    http://www.dollsface.com/datoto/home.htm

    Es geht mir wie gesagt darum, ob der HIntergrund auch aufffm MAC bis ganz nach unten geht...

    @s_p: Klappt übrigens gut mit der Aktion! Danke!
     
    #3      
  4. satanic_pornactor

    satanic_pornactor Aktives Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.144
    Geschlecht:
    männlich
    An alle MAC-User: Bitte ein Test!!!
    Hi
    Super das das mit der Aktion geklappt hat ;)

    Hier mein Test:
    Safari: Passt perfekt!
    Internet Explorer: Alles wunderbar!

    Bei den Mozilla Browsern gibts Probleme. Teilweise werden die Navigations-buttons nicht geladen. Bewege ich die Mouse darüber, werden sie angezeigt. scrolle ich aber die site weiter nach unten, weden sie wieder ausgeblendet also weiss.
    [​IMG]

    Das ist natürlich übel zumal der Fuchs mit dem Feuer am Schwanz und der Netscape Navigator durchaus etablierte Browser sind.

    Hoffe du kannst das korrigieren.

    FG
    s_p
     
    #4      
Seobility SEO Tool
x
×
×
teststefan