Anzeige

[R10] Animation läuft schleppend an aber warum ?

[R10] - Animation läuft schleppend an aber warum ? | PSD-Tutorials.de

Erstellt von roxa, 14.06.2008.

  1. roxa

    roxa Nicht mehr ganz neu hier

    Dabei seit:
    30.11.2006
    Beiträge:
    59
    Geschlecht:
    männlich
    Animation läuft schleppend an aber warum ?
    Ja also ich habe mir nen arrey objekt ne reisel wand gebaut und will es um 360 grad drehen lassen ist ja alles schön und einfach mache ich halt mit keys aber das problem ist das wenn ich dann auf play drücke es erst gaaanz langsam anläuft und erst später auf richtige geschwindigkeit kommt und am ende wird es immer langsamer wie kann ich machen das es abrupt startet und aufhört ( es soll später immer und immer wieder per schleife laufen und nicht geschwindigkeiten wechseln)


    ThX im vorraus :)
     
    #1      
  2. m9vision

    m9vision back2roots

    Dabei seit:
    11.11.2006
    Beiträge:
    1.555
    Geschlecht:
    männlich
    Ort:
    Nürnberg
    Kameratyp:
    Nikon D3X
    Animation läuft schleppend an aber warum ?
    AW: Animation läuft schleppend an aber warum ?

    Die Lösung findest du in den F-Kurven.
     
    #2      
  3. roxa

    roxa Nicht mehr ganz neu hier

    Dabei seit:
    30.11.2006
    Beiträge:
    59
    Geschlecht:
    männlich
    Animation läuft schleppend an aber warum ?
    AW: Animation läuft schleppend an aber warum ?

    was sind denn f kurven ? o__O
     
    #3      
  4. henni_w

    henni_w Guest

    Animation läuft schleppend an aber warum ?
    #4      
  5. roxa

    roxa Nicht mehr ganz neu hier

    Dabei seit:
    30.11.2006
    Beiträge:
    59
    Geschlecht:
    männlich
    Animation läuft schleppend an aber warum ?
    AW: Animation läuft schleppend an aber warum ?

    ^^ danke aber naja ich habe gesucht warscheinlich unter den flaschen suchwörtern oO naja thx :)
     
    #5      
x
×
×