Anzeige

Benötige dringend Plugin

Benötige dringend Plugin | PSD-Tutorials.de

Erstellt von ghost_85, 25.04.2007.

  1. ghost_85

    ghost_85 Guest

    Benötige dringend Plugin
    Hi Leute ich benötige dringend ein Plugin für 3DsMax 8 zum Import/ export von .mdl Dateien. Ich hab schon überall gesucht, aber bis jetzt ohne Erfolg.
    Vielleicht könnt ihr mir ja weiter helfen. cu
     
    #1      
  2. Bebesch

    Bebesch Möchtegernalleskönner

    Dabei seit:
    29.07.2006
    Beiträge:
    58
    Geschlecht:
    männlich
    Ort:
    zu Haus
    Software:
    Photoshop, 3dsmax
    Kameratyp:
    Nikon D50, Canon HF100, Panasonic NV-GS11
    Benötige dringend Plugin
    #2      
x
×
×