Anzeige

[R10.5] Beule bei Walkcycle...

[R10.5] - Beule bei Walkcycle... | PSD-Tutorials.de

Erstellt von luckySe7en, 21.10.2008.

  1. luckySe7en

    luckySe7en Wurstbrot

    Dabei seit:
    22.11.2006
    Beiträge:
    54
    Geschlecht:
    männlich
    Ort:
    Schweiz,Basel
    Software:
    PS, C4D, DW, Maya, AE
    Kameratyp:
    Canon Powershot Pro1
    Beule bei Walkcycle...
    Hi Community...

    Ich steh vorm Berg und komm nicht weiter..

    Aber ich denke ein Video sagt mehr als tausend erklärungen..
    Und hier noch n Bild.. (vielleicht bringt das noch was..)

    Ich danke für eure lösungs- hilfe- wasauchimmer vorschläge.. ;D

    greez luckySe7en

    Edit:
    Hmm blöde idee von mir.. ich versuch mein problem schnell in Worte zu fassen.. :
    Also .. wie im Rendering zu sehen ist, entsteht bei jedem Schritt, bzw auf-ab bewegung des Körpers am Kopf eine Beule.. auch wenn ich am mesh herumziehe hängt er einfach am obersten Joint..
     
    Zuletzt bearbeitet: 21.10.2008
    #1      
  2. hanco

    hanco ex

    Dabei seit:
    20.08.2005
    Beiträge:
    6.318
    Geschlecht:
    männlich
    Software:
    Cinema 4d, Zbrush, PS Elements, Gimp
    Kameratyp:
    Nikon D60
    Beule bei Walkcycle...
    AW: Beule bei Walkcycle...

    Kann es sein, dass die Stelle evtl. nicht richtig gewichtet ist?
     
    #2      
  3. luckySe7en

    luckySe7en Wurstbrot

    Dabei seit:
    22.11.2006
    Beiträge:
    54
    Geschlecht:
    männlich
    Ort:
    Schweiz,Basel
    Software:
    PS, C4D, DW, Maya, AE
    Kameratyp:
    Canon Powershot Pro1
    Beule bei Walkcycle...
    AW: Beule bei Walkcycle...

    Hehe .. das könnte sein.. hab dieses Modell nämlich schon duzende male neu wichten müssen.. gleich mal probieren..

    vielen dank!!
     
    #3      
x
×
×
teststefan