Anzeige

Broken Image!

Broken Image! | PSD-Tutorials.de

Erstellt von Rewolve44, 19.03.2005.

  1. Rewolve44

    Rewolve44 Aktives Mitglied

    Dabei seit:
    27.02.2005
    Beiträge:
    1.727
    Geschlecht:
    männlich
    Ort:
    Schwechat/Wien
    Software:
    Photoshop CC
    Kameratyp:
    Nikon D800
    Broken Image!
    Hi,

    Mir ist aufgefallen das bei User die kein Avatar haben ein "Broken Image" ist, schaut natürlich nicht so toll aus.
    Kann das sein das das Image fehlt: "http://www.community.psd-tutorials.de/modules/Forums/images/avatars/gallery/blank.gif"
    Denn normalerweise sollte ja nichts zu sehen sein.
     
    #1      
  2. Jens

    Jens Nicht mehr ganz neu hier

    Dabei seit:
    30.01.2005
    Beiträge:
    69
    Geschlecht:
    männlich
    Ort:
    Bremen
    Broken Image!
    bei mir ist alles OK
    schreibe doch mal welchen Browser du benutzt

    ich habe Opera und im IE 6 SP2 ist es auch OK
     
    #2      
  3. Rewolve44

    Rewolve44 Aktives Mitglied

    Dabei seit:
    27.02.2005
    Beiträge:
    1.727
    Geschlecht:
    männlich
    Ort:
    Schwechat/Wien
    Software:
    Photoshop CC
    Kameratyp:
    Nikon D800
    Broken Image!
    Hi,

    Normalerweise mit Linux habe ich firefox, da ist es mir nicht aufgefallen.
    Aber wenn ich mit PS arbeite gehe ich ins WinXP und da habe ih auch IE 6 SP2 und da war das "Broken Image" zu sehen.
    Hat sich aber jetzt geklärt da ein Bild zu sehen ist.
     
    #3      
Seobility SEO Tool
x
×
×