Anzeige

brusches nicht kompatibel?

brusches nicht kompatibel? | PSD-Tutorials.de

Erstellt von -Eddie-, 10.11.2005.

  1. -Eddie-

    -Eddie- Guest

    brusches nicht kompatibel?
    das ich das gefühl nicht losbekomme das meinen topic im anderen thread niemand zu gesicht bekommt, hier nochmal:

    hallo,
    habe mir hier eine video workshop heruntergeladen (wunden zufügen)
    leider kann ich die brushes nicht in Photoshop verwenden. Habe PS 6.da kommt als eine fehlermeldung von wegen (nicht kompatibel) so oder so ähnlich.... was nun= kann nix mehr herunterladen und nutzen kann ich es auch nicht... :(
     
    #1      
  2. Tim

    Tim Hutträger

    Dabei seit:
    27.08.2005
    Beiträge:
    2.884
    Geschlecht:
    männlich
    Ort:
    Fellbach
    brusches nicht kompatibel?
    Dann ist wahrscheinlich einfach deine PS-Version zu alt bzw. die Brushes zu neu.

    Haste mir aber mal den Link zu deinem Video-Tut? Das würd mich interessieren
     
    #2      
  3. -Eddie-

    -Eddie- Guest

    brusches nicht kompatibel?
    kann das wer bitte für mich machen?
     
    #3      
  4. Tim

    Tim Hutträger

    Dabei seit:
    27.08.2005
    Beiträge:
    2.884
    Geschlecht:
    männlich
    Ort:
    Fellbach
    brusches nicht kompatibel?
    Dann gib mal nen Link zu den Brushes
     
    #4      
  5. 2d4u

    2d4u Veteran

    Dabei seit:
    06.10.2005
    Beiträge:
    4.578
    Geschlecht:
    männlich
    brusches nicht kompatibel?
    Wenns nicht zuviele sind kann ich dir mal eine Solche Ebene/Kanal machen. Schick mir die Brushes per Mail.
    falkspam[at]ebert-mail[punkt]de
     
    #5      
Seobility SEO Tool
x
×
×
teststefan