Anzeige

Forenstyle

Forenstyle | PSD-Tutorials.de

Erstellt von Erdi, 31.12.2012.

  1. Erdi

    Erdi sieht's gelassen

    Dabei seit:
    22.04.2008
    Beiträge:
    279
    Geschlecht:
    männlich
    Ort:
    Bärlin
    Software:
    CS6 Design & Web Premium
    Kameratyp:
    Nikon D50
    Forenstyle
    Kann es sein, das die Auswahl der Styles im Kontrollzentrum nicht richtig funktioniert?
    Ich habe den dark Style gewählt, die Darstellung ist aber nicht so, wie ich es erwartet hatte. Ist eher ein hell/dunkel Mix
    Ein Klick auf das Augensymbol, oben neben der "Mein PSD" Box, liefert das richtige (gewünschte) Ergebnis.
    So wie es jetzt ist, ist die Auswahl überflüssig.

    [​IMG]

    [​IMG]
     
    Zuletzt bearbeitet: 31.12.2012
    #1      
  2. Matthias

    Matthias Administrator Teammitglied PSD Beta Team

    1
    Dabei seit:
    08.03.2004
    Beiträge:
    4.175
    Geschlecht:
    männlich
    Ort:
    Waren (Müritz)
    Software:
    CC
    Forenstyle
    AW: Forenstyle

    Also bei mir funktioniert alles. Wer hat noch die von Erdi beschriebene Ansicht?
     
    #2      
  3. jenni

    jenni Forum-Gottheit

    Dabei seit:
    18.08.2005
    Beiträge:
    23.439
    Geschlecht:
    weiblich
    Ort:
    Berlin
    Forenstyle
    AW: Forenstyle

    ich hab nee grüne Ansicht [​IMG]

    [​IMG]
     
    #3      
  4. Matthias

    Matthias Administrator Teammitglied PSD Beta Team

    1
    Dabei seit:
    08.03.2004
    Beiträge:
    4.175
    Geschlecht:
    männlich
    Ort:
    Waren (Müritz)
    Software:
    CC
    Forenstyle
    AW: Forenstyle

    Und ich dachte, du bist nur noch zum Quatschen hier.
    Na wenigstens kannst du noch ein bisschen Photoshop ;-)
     
    #4      
  5. PsychoZ1

    PsychoZ1 Hat es drauf

    Dabei seit:
    04.06.2012
    Beiträge:
    3.719
    Geschlecht:
    männlich
    Software:
    PS CS5.1 Extended 64 Bit
    Forenstyle
    AW: Forenstyle

    Bei mir sieht es auch so aus wie bei Erdi

    Ist aber für mich nicht wirklich ein Problem
     
    #5      
  6. MaoMao

    MaoMao Aktives Mitglied Kreativ-Flatrate-User

    Dabei seit:
    15.03.2012
    Beiträge:
    1.605
    Geschlecht:
    männlich
    Ort:
    Schweiz
    Software:
    Photoshop CS6, inDesign CS6, Joomla!
    Kameratyp:
    Olympus E500
    Forenstyle
    AW: Forenstyle

    Bei mir sieht es auch wie bei Erdi aus.
     
    #6      
  7. dirtiharri

    dirtiharri hilfsbereiter Zyniker

    Dabei seit:
    25.01.2012
    Beiträge:
    1.855
    Geschlecht:
    männlich
    Ort:
    Rheinland
    Software:
    CS6, PSE11+, LR5, Portrait Professional Studio11
    Kameratyp:
    Canon: 5D Mk3, 7D Mk2, M5, G16
    Forenstyle
    AW: Forenstyle

    wäre ja mal interessant zu erfahren, wie es denn aussehen soll(te)... ;-)
     
    #7      
  8. Erdi

    Erdi sieht's gelassen

    Dabei seit:
    22.04.2008
    Beiträge:
    279
    Geschlecht:
    männlich
    Ort:
    Bärlin
    Software:
    CS6 Design & Web Premium
    Kameratyp:
    Nikon D50
    Forenstyle
    AW: Forenstyle

    Na so wie auf dem 2ten von mir geposteten Bild, komplett dunkel. Und nicht wie auf dem ersten mit dem hellen Background
     
    #8      
  9. MaoMao

    MaoMao Aktives Mitglied Kreativ-Flatrate-User

    Dabei seit:
    15.03.2012
    Beiträge:
    1.605
    Geschlecht:
    männlich
    Ort:
    Schweiz
    Software:
    Photoshop CS6, inDesign CS6, Joomla!
    Kameratyp:
    Olympus E500
    Forenstyle
    AW: Forenstyle

    Na dann ist bei mir alles OK, so sieht es bei mir aus.
     
    #9      
  10. dirtiharri

    dirtiharri hilfsbereiter Zyniker

    Dabei seit:
    25.01.2012
    Beiträge:
    1.855
    Geschlecht:
    männlich
    Ort:
    Rheinland
    Software:
    CS6, PSE11+, LR5, Portrait Professional Studio11
    Kameratyp:
    Canon: 5D Mk3, 7D Mk2, M5, G16
    Forenstyle
    AW: Forenstyle

    Bei mir sind oberhalb "Mein PSD" und hier bei "Direkt anworten" einige Schriften sehr schlecht bis gar nicht lesbar...
     
    #10      
  11. aaarghh

    aaarghh Kann PCs einschalten

    Dabei seit:
    10.11.2008
    Beiträge:
    4.075
    Geschlecht:
    männlich
    Software:
    C4D R12
    Forenstyle
    AW: Forenstyle

    Als Zusatzinfo seitens der Betroffenen wären Angaben bezüglich Betriebssystem und verwendetem Browser sicherlich angenehm.
     
    #11      
  12. Erdi

    Erdi sieht's gelassen

    Dabei seit:
    22.04.2008
    Beiträge:
    279
    Geschlecht:
    männlich
    Ort:
    Bärlin
    Software:
    CS6 Design & Web Premium
    Kameratyp:
    Nikon D50
    Forenstyle
    AW: Forenstyle

    Habe es mir unter Win7 und Win8, jeweils 64 Bit und in den Browsern Chrome, Explorer und Firefox in der aktuellen Version angeschaut. Sieht bei allen gleich aus, siehe Links zu den Screenshots:
    Chrome
    Internet Explorer
    Firefox
    Scheint also an dem "- - vbulletin-psd-darkart Style" zu liegen.
    Da beim beenden und schließen der Browserfenster automatisch der Cache geleert wird, sehe ich dieses Erscheinungsbild nach jedem Einloggen.
     
    #12      
  13. ConnyNRW

    ConnyNRW Errare humanum est.....

    Dabei seit:
    11.12.2009
    Beiträge:
    2.200
    Geschlecht:
    weiblich
    Ort:
    NRW
    Software:
    PS CC, CS6 extended, Lightroom5, Cinema4D
    Kameratyp:
    Canon EOS 5DS & EOS 7D Mark ll
    Forenstyle
    AW: Forenstyle

    jep bei mir ist es auch so wie bei Erdi.

    habe auch den hellen Hintergrund.Nutze Firefox auf dem Macbook Pro.
     
    #13      
  14. Erdi

    Erdi sieht's gelassen

    Dabei seit:
    22.04.2008
    Beiträge:
    279
    Geschlecht:
    männlich
    Ort:
    Bärlin
    Software:
    CS6 Design & Web Premium
    Kameratyp:
    Nikon D50
    Forenstyle
    AW: Forenstyle

    Und vernünftig sieht es erst aus, wenn man auf das Auge klickt.
    Wobei man sich dann, wie gesagt, die Einstellungmöglichkeit im Kontrollzentrum sparen könnte.

    [​IMG]
     
    #14      
x
×
×