Anzeige

Frage: PonyGallery ML in Joomla 1.5?

Frage: PonyGallery ML in Joomla 1.5? | PSD-Tutorials.de

Erstellt von pastorofmuppetz, 16.09.2008.

  1. pastorofmuppetz

    pastorofmuppetz Noch nicht viel geschrieben

    Dabei seit:
    30.06.2008
    Beiträge:
    10
    Geschlecht:
    männlich
    Frage: PonyGallery ML in Joomla 1.5?
    Habe hier bereits öfter gelesen, dass Joomla 1.5 abwärtskompatibel zu älteren Joomla-Versionen sein soll. Meine Frage ist jetzt, ob das "nur" für Module und Templates gilt oder auch für Komponenten wie z.B. die PonyGallery ML.

    Hoffe, dass mir hier vll jemand helfen kann.
     
    #1      
  2. maniac1810

    maniac1810 Noch nicht viel geschrieben

    Dabei seit:
    14.06.2008
    Beiträge:
    16
    Geschlecht:
    männlich
    Frage: PonyGallery ML in Joomla 1.5?
    AW: Frage: PonyGallery ML in Joomla 1.5?

    die PonyGallerie läuft nicht unter Joomla 1.5

    schaust du hier

    nimm lieber Joomla 1.0.15 oder die JoomGallery für die 1.5
     
    #2      
x
×
×