Anzeige

[CS3] Frage zu Tutorial

[CS3] - Frage zu Tutorial | PSD-Tutorials.de

Erstellt von Michele2008, 26.07.2008.

  1. Michele2008

    Michele2008 Nicht mehr ganz neu hier

    Dabei seit:
    06.07.2007
    Beiträge:
    57
    Geschlecht:
    weiblich
    Frage zu Tutorial
    Hallo,
    ich habe zu folgendem Tutorial eine Frage
    Photoshop-Garden
    Bis das grosse farbige Bild kommt, ists ja kein Thema !
    Woher bekomme ich dieses "Texture" und das mit dem #fffff und das ganze haut bei mir net hin. Habe CS3 auf englisch wer kann mir helfen.
    Unter meinen Styles ist es auch net dabei......

    Vielen Dank
     
    #1      
  2. jenni

    jenni Forum-Gottheit

    Dabei seit:
    18.08.2005
    Beiträge:
    23.439
    Geschlecht:
    weiblich
    Ort:
    Berlin
    Frage zu Tutorial
    AW: Frage zu Tutorial

    nimmst dir die Textur

    [​IMG]

    erstellst dir eine Neue Ebene die du dann mit FFFFFF ( ist weiß ) füllst
    nun nur noch in der Ebenenpalette die weiße Ebene auf in Ineinanderkopieren stellen

    fertig ;)
     
    #2      
  3. Michele2008

    Michele2008 Nicht mehr ganz neu hier

    Dabei seit:
    06.07.2007
    Beiträge:
    57
    Geschlecht:
    weiblich
    Frage zu Tutorial
    AW: Frage zu Tutorial

    Wie geht das ?

    Danke Dir !
     
    #3      
  4. jenni

    jenni Forum-Gottheit

    Dabei seit:
    18.08.2005
    Beiträge:
    23.439
    Geschlecht:
    weiblich
    Ort:
    Berlin
    Frage zu Tutorial
    AW: Frage zu Tutorial

    schau hier ;)

    [​IMG]
     
    #4      
  5. Michele2008

    Michele2008 Nicht mehr ganz neu hier

    Dabei seit:
    06.07.2007
    Beiträge:
    57
    Geschlecht:
    weiblich
    Frage zu Tutorial
    #5      
  6. Zeitgeist2004

    Zeitgeist2004 Hat es drauf

    Dabei seit:
    17.07.2007
    Beiträge:
    5.708
    Geschlecht:
    männlich
    Ort:
    Mannheim
    Software:
    CS4
    Kameratyp:
    EOS 350D
    Frage zu Tutorial
    AW: Frage zu Tutorial

    Hallo Michele,
    du hast einen kleinen Fehler eingebaut. Schau dir mal das Tut nochmal an, dort ist das Bild nicht beschnitten, sondern 640x480 gross.Das Linke Bild wurde zu 1/3, das mittlere zu 2/3 und das rechte ganz eingeblendet. Du hast scheinbar dein Bild auf 1/3 der Bildbreite beschnitten und deshalb sieht es bei dir nicht so aus wie im Tut.
     
    #6      
  7. Michele2008

    Michele2008 Nicht mehr ganz neu hier

    Dabei seit:
    06.07.2007
    Beiträge:
    57
    Geschlecht:
    weiblich
    Frage zu Tutorial
    AW: Frage zu Tutorial

    Danke für deine Antwort.
    Das mit der Gösse weiss ich, und dies habe ich auch beabsichtigt so gemacht.
    Finde nicht das es (nur) an der Grösse liegt....
     
    #7      
  8. Zeitgeist2004

    Zeitgeist2004 Hat es drauf

    Dabei seit:
    17.07.2007
    Beiträge:
    5.708
    Geschlecht:
    männlich
    Ort:
    Mannheim
    Software:
    CS4
    Kameratyp:
    EOS 350D
    Frage zu Tutorial
    AW: Frage zu Tutorial

    aber wenn du schaust siehst du im Tut die Frau 2mal ganz und 1mal halb, wäre dort die Frau auf allen 3 Bildern gleich würde es auch nicht so wirken.
     
    #8      
x
×
×
teststefan