Anzeige

[Hilfe]Woltlab-Problem

[Hilfe]Woltlab-Problem | PSD-Tutorials.de

Erstellt von ZackBag, 04.09.2008.

  1. ZackBag

    ZackBag I think, I spider!

    31
    Dabei seit:
    30.03.2006
    Beiträge:
    1.076
    Geschlecht:
    männlich
    Ort:
    Bad Hersfeld
    Software:
    Photoshop CS3
    Kameratyp:
    Digikam
    [Hilfe]Woltlab-Problem
    Hi,
    hab ein Problem mit einem Woltlab-Lite Forum.
    Und zwar sehe ich , wenn ich auf ein Forum klicke nur einen weißen Bildschirm und ich hab keine Ahnung , warum.
    sehts euch einfach selber an:

    KoolKaan - Forum - Startseite

    Vielen Dank im Voraus
    ZackBag
     
    #1      
  2. xero7

    xero7 » Unterdrück(t)er

    Dabei seit:
    30.08.2006
    Beiträge:
    1.873
    Geschlecht:
    männlich
    Ort:
    » Bremen
    [Hilfe]Woltlab-Problem
    AW: [Hilfe]Woltlab-Problem

    Hmm das ist schon sehr komisch.
    Da du noch keine Themen hast würde sich eine Neuinstallation lohnen?

    Vllt. sind auch irgendwelche Themen beim Eintragen in die Datenbank entstanden. Einfach mal alle Themen löschen und wieder neu erstellen.

    Wenn nichts Hilft würde ich mich dan den Kundenservice von Woltlab wenden.

    Liebe Grüße,
    Markus
     
    #2      
  3. ZackBag

    ZackBag I think, I spider!

    31
    Dabei seit:
    30.03.2006
    Beiträge:
    1.076
    Geschlecht:
    männlich
    Ort:
    Bad Hersfeld
    Software:
    Photoshop CS3
    Kameratyp:
    Digikam
    [Hilfe]Woltlab-Problem
    AW: [Hilfe]Woltlab-Problem

    Habs neu installiert...
    geht jetzt, schade das es keiner wusste :)

    trotzdem danke xero7
     
    #3      
  4. stb_87

    stb_87 Web-Sheriff - ohne Bild

    Dabei seit:
    13.05.2007
    Beiträge:
    1.895
    Geschlecht:
    männlich
    Software:
    dies & das
    [Hilfe]Woltlab-Problem
    AW: [Hilfe]Woltlab-Problem

    Ich vermute mal, dass bei der ersten Installation ein Datenbankfehler unterlaufen ist. Wenn du das online installierst, kann so etwas schon mal passieren. Hatte ich schon bei dem einen oder anderen CMS ;)

    So lange man den Fehler rechtzeitig behebt, ist alles halb so schlimm ;)
     
    #4      
x
×
×
teststefan