Anzeige

Kompatibilitäts-Problemchen

Kompatibilitäts-Problemchen | PSD-Tutorials.de

Erstellt von Kohlrausch, 30.07.2006.

  1. Kohlrausch

    Kohlrausch Guest

    Kompatibilitäts-Problemchen
    Oft genug wurde hier schon die Frage abgehandelt, warum Anwender von PS 7 keine Vorgaben (Stile, Brushes etc.) die mit PS 8 bzw. 9 erstellt wurden laden können.
    Die Antwort leuchtet ja ein, doch daraus ergibt sich für mich, der oft Stile erstellt und als Download hier anbietet, folgende Frage:
    Kann ich mit meiner PS 8-Version die erstellten Stile nicht so abspeichern, dass diese auch von älteren PS-Versionen benutzt werden können?
     
    #1      
  2. NitroxX

    NitroxX Der Meister der Zeremonie

    Dabei seit:
    10.03.2005
    Beiträge:
    581
    Geschlecht:
    männlich
    Ort:
    München
    Kompatibilitäts-Problemchen
    Nein, sonst würden wir es ja tun. Da gab es schonmal einen Thread dazu.

    Grüße Chris
     
    #2      
Seobility SEO Tool
x
×
×