Anzeige

Pfeile sind verschwunden

Pfeile sind verschwunden | PSD-Tutorials.de

Erstellt von Mace_Windu, 28.07.2005.

  1. Mace_Windu

    Mace_Windu Guest

    Pfeile sind verschwunden
    HI alle zusammen

    Ich habe letztens mit Cinema 4d gearbeitet und alls ich ein Objekt bewgen oder drehen wollte waren die pfeile verschwunden.

    Wie kann ich diese wieder einschalten.

    bitte um hilfe
     
    #1      
  2. fraiser

    fraiser Nicht mehr ganz neu hier

    Dabei seit:
    07.05.2005
    Beiträge:
    114
    Pfeile sind verschwunden
    ich glaube du bist im falschen modus.
    geh mal auf Werkzeuge>>>Objekt
    dann müsstest du die Pfeile wieder sehen und dein Objekt bewegen können

    EDIT: sowas kommt vor wenn du objekte z.B. konvertierst
     
    #2      
  3. Mace_Windu

    Mace_Windu Guest

    Pfeile sind verschwunden
    Nein ich bin im richtigen Modus.
    Ich kann das Objekt bewegen aber die Pfeile sind nicht da.
     
    #3      
  4. fraiser

    fraiser Nicht mehr ganz neu hier

    Dabei seit:
    07.05.2005
    Beiträge:
    114
    Pfeile sind verschwunden
    ok dann kann ich dir leider auch nicht helfen. :(
     
    #4      
  5. Mace_Windu

    Mace_Windu Guest

    Pfeile sind verschwunden
    Schon GUt

    Danke,dass du es probiert hast
     
    #5      
  6. yeux_

    yeux_ Guest

    Pfeile sind verschwunden
    Wie wärs denn mal mit einem Screenie, damit wir uns vorstellen können, wies in deinem Cinema mit dem Problem im Moment aussieht?
     
    #6      
  7. Mace_Windu

    Mace_Windu Guest

    Pfeile sind verschwunden
    Ach ja

    hier so sollte es aussehen
    [​IMG]

    Und so sieht es aus
    [​IMG]
     
    #7      
  8. yeux_

    yeux_ Guest

    Pfeile sind verschwunden
    Ich würde an deiner Stelle das C4D-Layout auf Standard zurückzusetzen, weiß nicht ob da dann auch so ein Problem behoben wird, weil ich es selbst noch nicht hatte aber versuchs halt mal ;)
     
    #8      
  9. Mace_Windu

    Mace_Windu Guest

    Pfeile sind verschwunden
    @_yeux

    Danke für deine Hilfe aber das mit dem Layout hat nicht geklapt.
    Aber ich hab den Fehler gefunden.
    [​IMG]

    Wär ja so einfach gewesen, wenn ich nur meine glotzer aufgemacht hätte.
     
    #9      
x
×
×