Anzeige

Problem mit After Effects CS4

Problem mit After Effects CS4 | PSD-Tutorials.de

Erstellt von Isarfreak, 03.09.2010.

  1. Isarfreak

    Isarfreak Noch nicht viel geschrieben

    Dabei seit:
    12.07.2009
    Beiträge:
    8
    Geschlecht:
    männlich
    Problem mit After Effects CS4
    Hallo
    Nunja nachdem ich einige Probleme mit After Effects hatte (Abstürze etc.) hab ich es eben mal deinstalliert um es danach neu zu installieren.
    Leider macht mein PC bei dem Systemprofil überprüfen nicht weiter.
    Er bleibt bei 90% stehen :(
    Hab das auch schon nen ganzen Nachmittag laufen lassen mit der Hoffnung das es irgendwann doch noch weitergeht, allerdings ohne Erfolg.
    Hab bei Google zwar viele gefunden die das gleiche Problem haben aber niemanden der eine Lösung gefunden hat.
    Daher wollt ich hier nochmal fragen ob einer das Problem kennt, und weiß wie ich diese Überprüfung eventl. überspringen kann oder es schaffe das er sie zu Ende bringt.
    Hoffe ihr versteht mein Anliegen.

    mfg Isarfreak
     
    #1      
  2. Gackoo_duz

    Gackoo_duz Gackoo

    Dabei seit:
    03.09.2008
    Beiträge:
    285
    Geschlecht:
    männlich
    Software:
    CS6 Masterkollection, C4d, u.a
    Kameratyp:
    Nikon D5000, D90
    Problem mit After Effects CS4
    AW: Problem mit After Effects CS4

    Installierst du von einer Suit oder hast du das Programm einzeln?
    Bei mir war es so das ich von der Master Collection erst diese Sachen installert werden mussten
    zu finden auf der DVD unter "Payloads"

    [​IMG]

    Nachdem ich das gemacht habe, konnte ich problemlos installieren
     
    #2      
  3. Isarfreak

    Isarfreak Noch nicht viel geschrieben

    Dabei seit:
    12.07.2009
    Beiträge:
    8
    Geschlecht:
    männlich
    Problem mit After Effects CS4
    #3      
x
×
×