Anzeige

Problem mit Bilder in Tutorial

Problem mit Bilder in Tutorial | PSD-Tutorials.de

Erstellt von jectabi, 28.09.2007.

  1. jectabi

    jectabi Noch nicht viel geschrieben

    Dabei seit:
    26.09.2007
    Beiträge:
    38
    Geschlecht:
    männlich
    Ort:
    Baden Württemberg
    Software:
    Photoshop
    Problem mit Bilder in Tutorial
    Ich möchte gern ein Tutorial schreiben, und dann wollte ich bilder hineinladen aber immer nachdem ich es ausgewählt habe kommt bei mir immer (Keine Rückmeldung) also es geht nicht oder ich mache was falsch kann mir jemand sagen wass ich falsch mache


    DANKE:)
     
    #1      
  2. philip-h

    philip-h Hat es drauf

    Dabei seit:
    19.02.2006
    Beiträge:
    2.804
    Geschlecht:
    männlich
    Ort:
    Coburg
    Problem mit Bilder in Tutorial
    AW: Problem mit Bilder in Tutorial

    Hast du dir das Tutorials für die Tutorials mal angeschaut? ^^

    Na du lädst erst alle Bilder hoch, und dann machst du halt das Tut, also schreibst den Text in das Feld dafür usw... und dann gibt es einen Button, den klickst du an, dann suchst du dir dein Bild (Wahrscheinlich in deinem Ordner) und dann ist es in dem Text eingefügt, oder was genau funktioniert nicht, oder wo bleibt es hengen?
     
    #2      
  3. jectabi

    jectabi Noch nicht viel geschrieben

    Dabei seit:
    26.09.2007
    Beiträge:
    38
    Geschlecht:
    männlich
    Ort:
    Baden Württemberg
    Software:
    Photoshop
    Problem mit Bilder in Tutorial
    AW: Problem mit Bilder in Tutorial

    Ja hab ich mir angeschaut.Alle Bild schon im Ordner, dann wähle ich eins aus und es kommt da wo steht "server durchsuchen" dann klicke ich auf OK und dann steht da o (keine Rückmeldung)
     
    #3      
  4. Stefan

    Stefan Portal & Forum Teammitglied PSD Beta Team Kreativ-Flatrate-User

    2
    Dabei seit:
    28.02.2004
    Beiträge:
    8.668
    Geschlecht:
    männlich
    Ort:
    Waren (Müritz)
    Problem mit Bilder in Tutorial
    AW: Problem mit Bilder in Tutorial

    drücke dann mal f5 oder warte länger ab oder nutze mal einen anderen browser
     
    #4      
  5. jectabi

    jectabi Noch nicht viel geschrieben

    Dabei seit:
    26.09.2007
    Beiträge:
    38
    Geschlecht:
    männlich
    Ort:
    Baden Württemberg
    Software:
    Photoshop
    Problem mit Bilder in Tutorial
    AW: Problem mit Bilder in Tutorial

    ja danke ich glaub ich weis woran es liegt ich hab jetzt ein Tutorial geschrieben
     
    #5      
Seobility SEO Tool
x
×
×