Anzeige

Problem mit nem Tut hier....

Problem mit nem Tut hier.... | PSD-Tutorials.de

Erstellt von darthmika, 19.07.2005.

  1. darthmika

    darthmika Guest

    Problem mit nem Tut hier....
    #1      
  2. fraiser

    fraiser Nicht mehr ganz neu hier

    Dabei seit:
    07.05.2005
    Beiträge:
    114
    Problem mit nem Tut hier....
    schreib doch mal den link, dann kann man sicher besser helfen
     
    #2      
  3. Gehlhouse

    Gehlhouse Newbie

    Dabei seit:
    17.05.2005
    Beiträge:
    943
    Ort:
    unter den Wolken
    Problem mit nem Tut hier....
    Vielleicht solltest du checken, ob dein Webspace FTP Zugang hat, wenn ja, such dir ein FTP Programm und lade dann den kompletten Ordner hoch.


    Tina
     
    #3      
  4. darthmika

    darthmika Guest

    Problem mit nem Tut hier....
    habe ich doch hochgeladen

    1. die HTML datei und 2. dann den ordner, hat net geklappt, also hab ich die HTML datei in den ordner und dann hoch, hat auch nicht geklappt

    hier ist der Link:

    http://darthmika.da.funpic.de/Bilder/
     
    #4      
  5. Rewolve44

    Rewolve44 Aktives Mitglied

    Dabei seit:
    27.02.2005
    Beiträge:
    1.727
    Geschlecht:
    männlich
    Ort:
    Schwechat/Wien
    Software:
    Photoshop CC
    Kameratyp:
    Nikon D800
    Problem mit nem Tut hier....
    Hi,

    @darthmika

    Deine "gifs" zeigen auf den Ordner "/Bilder/Bilder/", da ist ein "Bilder" zuviel.
     
    #5      
  6. darthmika

    darthmika Guest

    Problem mit nem Tut hier....
    #6      
  7. darthmika

    darthmika Guest

    Problem mit nem Tut hier....
    1. ich editier extra nicht, falss du oder nen anderer Mod das schon gelesen hat udn so nicht sieht dass es geklärt ist

    2. ok ich hab den fehler, die .html datei darf net in den bilder ordner, nun versteh ich dich auch, dankeschön, dass problem ist gelöst und hier kann einer dicht machen
     
    #7      
x
×
×