Probleme beim ausschneiden in PSEcc

Probleme beim ausschneiden in PSEcc | PSD-Tutorials.de

Erstellt von RitaP, 01.05.2021.

  1. RitaP

    RitaP Noch nicht viel geschrieben

    Dabei seit:
    27.04.2021
    Beiträge:
    2
    Probleme beim ausschneiden in PSEcc
    #1      
  2. TutKit

    TutKit Vollzugriff

    Vollzugriff auf sämtliche Inhalte für Photoshop, InDesign, Affinity, 3D, Video & Office

    Suchst du einen effektiven Weg, um deine Geschäftsideen aber auch persönlichen Kenntnisse zu fördern? Teste unsere Lösung mit Vollzugriff auf Tutorials und Vorlagen/Erweiterungen, die dich schneller zum Ziel bringen. Klicke jetzt hier und teste uns kostenlos!

  3. liselotte

    liselotte Bärliner Jung

    423
    Dabei seit:
    04.04.2006
    Beiträge:
    10.266
    Geschlecht:
    männlich
    Ort:
    Berlin
    Software:
    PH, InD, Illu, CS3 XP WIN7 & CS 6,WIN10 CC 18-19, 2020
    Kameratyp:
    Nikon D5000; Canon IXUS; Nikon AW 100
    Probleme beim ausschneiden in PSEcc
    Die Bilder sind sichtbar

    Du schreibst was von PsElements (da ist kein Screenshot von)
    nur ein Screenshot aus Ps und Lightroom
    Was wann passiert ist mir unverständlich.
    evtl solltest Du vernünftig freistellen (Masken)
    oder weiß ich aber nicht, stelle doch mal von "Art" auf was anderes
     
    #2      
  4. RitaP

    RitaP Noch nicht viel geschrieben

    Dabei seit:
    27.04.2021
    Beiträge:
    2
    Probleme beim ausschneiden in PSEcc
    Danke für die Antwort, PSE war ein Tippfehler, es handelt sich um PS.
    Das Problem hat sich gelöst, ich habe PS und LR neu installiert und jetzt geht´s wieder.
     
    #3      
Seobility SEO Tool
x
×
×