Anzeige

startet nicht mehr

startet nicht mehr | PSD-Tutorials.de

Erstellt von LeXi1990, 20.08.2008.

  1. LeXi1990

    LeXi1990 Guest

    startet nicht mehr
    hey leute :)

    ich hab von den downloads diese filter eingefügt und jetzt startet mein adobe nicht mehr weil ine dll datei fehlt.. :(

    was soll ich jetz machn?
     
    #1      
  2. frizzi

    frizzi Aktives Mitglied

    Dabei seit:
    14.03.2008
    Beiträge:
    299
    Geschlecht:
    weiblich
    Ort:
    Freiburg
    Software:
    PS CS3
    startet nicht mehr
    AW: startet nicht mehr

    Meinst Du jetzt Adobe Photoshop? Oder ein anderes Programm? Welches Betriebssystem?
    Gruß
    frizzi
     
    #2      
  3. LeXi1990

    LeXi1990 Guest

    startet nicht mehr
    AW: startet nicht mehr

    ja adobe photoshop cs3

    windows XP

    hat vorher alles ganz super geklappt aber seit ich die 1200 filter drin hab funzt garnix mehr..
     
    #3      
  4. LuckyStrike

    LuckyStrike Hat es drauf

    32
    Dabei seit:
    22.02.2006
    Beiträge:
    6.078
    Geschlecht:
    männlich
    Software:
    PS / Corel Draw
    Kameratyp:
    Canon EOS 550D
    startet nicht mehr
    AW: startet nicht mehr

    und warum postest du das im Webberech? weil dus aus dem Web geladen hast?

    *schups*

    1200 Filter? :rolleyes:

    muss man dir alles aus der Nase ziehen?
    welche DLL,
    welche Filter?
    Filter schon mal wieder rausgenommen?
    hast du auch schon mal länger als 2 Minuten gewartet?

    man man man
    http://www.psd-tutorials.de/modules.../53441-wie-stell-ich-meine-frage-richtig.html

    Lucky
     
    Zuletzt bearbeitet: 20.08.2008
    #4      
  5. LeXi1990

    LeXi1990 Guest

    startet nicht mehr
    AW: startet nicht mehr

    sorry sorry sorry....

    weiss halt echt noch ned wo und wie genau jeder post hinkommt etc..

    also die 1200 filter die's in der 2d photoshop download sektion gibt... (da gibt's en teil 1 und 2...)

    hab die filter auch mal wieder rausgenommen... funzt trotzdem ned..

    bei der DLL handelt es sich um
    MSVCRT10.dll

    Edit: also wieschon gesagt... ich war auf zusatzmodule...
    dort im ordner filter
    und hab die filter eben dort eingefügt..
    jetzt hab ich grad mal ALLE filter rausgenommen..
    jetzt gehts wieder... aber iwie die alten filter sind noch drin (obwohl ich sie aus dem ordner rausgenommen habe)... und neue hab ich immernoch ned -.-
     
    Zuletzt von einem Moderator bearbeitet: 20.08.2008
    #5      
  6. LuckyStrike

    LuckyStrike Hat es drauf

    32
    Dabei seit:
    22.02.2006
    Beiträge:
    6.078
    Geschlecht:
    männlich
    Software:
    PS / Corel Draw
    Kameratyp:
    Canon EOS 550D
    startet nicht mehr
    AW: startet nicht mehr

    dann gib bitte "Msvcrt10.dll"
    in die Suche ein, der erste Treffer ist die Lösung dazu.

    der Beitrag von K3head ist der entscheidende, du MUSST sie neu registrieren.

    Lucky
     
    Zuletzt bearbeitet: 20.08.2008
    #6      
  7. gargamelix

    gargamelix Aktives Mitglied

    253
    Dabei seit:
    24.07.2008
    Beiträge:
    1.340
    Geschlecht:
    männlich
    Ort:
    NRW
    Software:
    PS/Corel
    Kameratyp:
    Foto:EOS 450 D,Knipse:PS A530
    startet nicht mehr
    Zuletzt bearbeitet: 20.08.2008
    #7      
  8. LeXi1990

    LeXi1990 Guest

    startet nicht mehr
    AW: startet nicht mehr

    hmm, und wie registriere ich sie neu?:D
     
    #8      
  9. LuckyStrike

    LuckyStrike Hat es drauf

    32
    Dabei seit:
    22.02.2006
    Beiträge:
    6.078
    Geschlecht:
    männlich
    Software:
    PS / Corel Draw
    Kameratyp:
    Canon EOS 550D
    startet nicht mehr
    AW: startet nicht mehr

    das ist jetzt nicht dein Ernst...

    soll doch lieber jemand kurz bei dir vorbeikommen und das machen?

    es steht alles im den Thread ... die Suchfunktion ist das weisse Kästchen oben wo "Suche" vorsteht... da Msvcrt10.dll reintippen - enter drücken

    nicht umsonst habe das schon vorher geschrieben:

    Lucky
     
    Zuletzt bearbeitet: 20.08.2008
    #9      
  10. tiroler

    tiroler Hat es drauf

    14
    Dabei seit:
    04.11.2006
    Beiträge:
    2.202
    Geschlecht:
    männlich
    Ort:
    Pfalz und Tirol
    Software:
    CS4, C4D R10
    Kameratyp:
    Canon EOS 400D+L-Obj.
    startet nicht mehr
    AW: startet nicht mehr

    aber lesen kann er, oder ?
     
    #10      
x
×
×
teststefan