Anzeige

Startseite/Benutzerliste verschwunden ...

Startseite/Benutzerliste verschwunden ... | PSD-Tutorials.de

Erstellt von Pixelnase, 15.02.2006.

  1. Pixelnase

    Pixelnase PS-Junkie

    10610
    Dabei seit:
    18.02.2005
    Beiträge:
    5.460
    Geschlecht:
    männlich
    Ort:
    Bad Homburg
    Software:
    Photoshop CS2
    Startseite/Benutzerliste verschwunden ...
    Hi, hab' grad festgestellt, dass auf der Startseite die "Online-Liste" weg ist!

    Bis vor einer Stunde konnte ich mich im Forum kaum bewegen ..., jetzt läuft wieder alles superschnell!

    @Stefan, ist auch ein Hinweis für dich! ;)

    Pixie

    Edit: Ups, jetzt ist sie wieder da! :oops:
     
    #1      
  2. Matthias

    Matthias Administrator Teammitglied PSD Beta Team

    1
    Dabei seit:
    08.03.2004
    Beiträge:
    4.176
    Geschlecht:
    männlich
    Ort:
    Waren (Müritz)
    Software:
    CC
    Startseite/Benutzerliste verschwunden ...
    Wir haben die Datenbankabfragen zu den Punkten für das Forum rausgenommen.

    Die Punktanzahl wird jetzt immer, wenn man die Startseite oder Account betritt, aktualisiert. Somit sollte im Forum wieder ein schneller Seitenaufbau möglich sein.

    Weitere Anpassungen morgen.
     
    #2      
  3. Herr_D

    Herr_D offline

    Dabei seit:
    09.06.2005
    Beiträge:
    8.557
    Geschlecht:
    männlich
    Startseite/Benutzerliste verschwunden ...
    ähm... nur mal nebenbei... einloggen ohne die rechte spalte (die jedenfalls bei mir ausgeloggt nicht erscheint) ist recht mühsam...
     
    #3      
  4. Matthias

    Matthias Administrator Teammitglied PSD Beta Team

    1
    Dabei seit:
    08.03.2004
    Beiträge:
    4.176
    Geschlecht:
    männlich
    Ort:
    Waren (Müritz)
    Software:
    CC
    Startseite/Benutzerliste verschwunden ...
    Ja, @ Herr_D. Hast Recht. Habe es gerade probiert.

    Wird morgen früh behoben.
     
    #4      
  5. Pixelnase

    Pixelnase PS-Junkie

    10610
    Dabei seit:
    18.02.2005
    Beiträge:
    5.460
    Geschlecht:
    männlich
    Ort:
    Bad Homburg
    Software:
    Photoshop CS2
    Startseite/Benutzerliste verschwunden ...
    ... ich bin wieder zufrieden, gestern ging bei mir so gut wie GAR NIX! :evil:

    Okay, das mit dem Einloggen/Registrieren ist für die Neuen ein Problem :lol: aber "wir" können doch einfach oben auf "Forum" und unter "die letzten 100 Beiträge" auf "Login" gehn', somit ist der umständliche Weg über nen Antwortbutton nicht nötig. :oops:

    ... jedenfalls läuft es jetzt (bei mir) wieder superschnell! DAS muss das Problem gewesen sein! :p

    Pixie
     
    #5      
x
×
×