Anzeige

Startseite wird nicht korrekt angezeigt

Startseite wird nicht korrekt angezeigt | PSD-Tutorials.de

Erstellt von Nethune, 18.07.2013.

  1. Nethune

    Nethune Noch nicht viel geschrieben

    Dabei seit:
    15.12.2008
    Beiträge:
    32
    Geschlecht:
    männlich
    Ort:
    Rohstock
    Software:
    Photoshop
    Kameratyp:
    Nikon
    Startseite wird nicht korrekt angezeigt
    Moinsen,
    Baut ihr gerade an der Startseite rum?
    Bei mir wir die Seite zwar geladen aber oben rechts kommt
    1b4bd
    und die bilder sind verschwommen bzw. nicht an ihren Platz.
    Ich benutze gerade den Windows IE 8 und es ist nicht mein pc.
    ist das ein gennereller Fehler oder nur beim IE so?



    Gruss Nethune
     
    #1      
  2. randacek_pro

    randacek_pro Mod | Forum

    Dabei seit:
    09.07.2009
    Beiträge:
    4.747
    Geschlecht:
    männlich
    Software:
    Adobe Geschichten, GIMP und Blender
    Kameratyp:
    Canon (D)SLRs
    Startseite wird nicht korrekt angezeigt
    AW: Startseite wird nicht korrekt angezeigt

    Ich kann nur für mich sprechen - hier ist es nicht so, sondern normal, wie immer...

    Eventuell kannst du dich noch mal auslognen, Cache und Cookies löschen, und dann wieder einloggen?
     
    #2      
  3. reitzi

    reitzi User

    241720
    Dabei seit:
    03.01.2012
    Beiträge:
    14.939
    Geschlecht:
    männlich
    Ort:
    Usingen
    Software:
    PS CC, LR, Helicon Focus, Pano2VR, PTGui, Photomatix
    Kameratyp:
    Canon DSLR
    Startseite wird nicht korrekt angezeigt
    AW: Startseite wird nicht korrekt angezeigt

    Yup, bei mir mit Chrome ist auch alles gut
     
    #3      
  4. Nethune

    Nethune Noch nicht viel geschrieben

    Dabei seit:
    15.12.2008
    Beiträge:
    32
    Geschlecht:
    männlich
    Ort:
    Rohstock
    Software:
    Photoshop
    Kameratyp:
    Nikon
    Startseite wird nicht korrekt angezeigt
    AW: Startseite wird nicht korrekt angezeigt

    @randacek_pro
    alles schon gemacht ;)
    Selbst benutze ich Safari und hatte auch noch nie Probleme. Nur gerade sitze ich am Windows Rechner und hier ist es mir aufgefallen, es bettrift nur die Startseite.

    Ich kann leider auch kein Bild machen...
     
    Zuletzt bearbeitet: 18.07.2013
    #4      
x
×
×