Anzeige

Viele Fehler (Module Nicht Aktiv)

Viele Fehler (Module Nicht Aktiv) | PSD-Tutorials.de

Erstellt von YoungSpirit, 27.03.2005.

  1. YoungSpirit

    YoungSpirit Guest

    Viele Fehler (Module Nicht Aktiv)
    Bei mir kommen oft fehler das irgendwelche Module nicht aktiv sind.

    Gestern ging die ganze Website nicht! (So gegen Nachmittag).

    Immer kam die Meldung das die Module nicht aktiv sind/waren.

    Jetzt fehlen noch viele Module!

    War da irgendwie ein Serverchange oder sowas?
     
    #1      
  2. Luke

    Luke Hier und Da

    Dabei seit:
    01.01.1970
    Beiträge:
    707
    Geschlecht:
    männlich
    Ort:
    Soest
    Software:
    Adobe Web Premium CS3
    Kameratyp:
    Olympus UZ 740 (uralt, aber gut)
    Viele Fehler (Module Nicht Aktiv)
    Sollte jetzt alles wieder da sein!

    Die Seite wurde halt gehackt!

    LUKE
     
    #2      
  3. maiky999

    maiky999 Guest

    Viele Fehler (Module Nicht Aktiv)
    Das ging mir gestern den ganzen Tag genauso. Kam nicht auf die Seite. Hab schon Angst gehabt, dass die Seite geschlossen wurde!
    Na das wäre ja ein schlechter Osterwitz......
     
    #3      
  4. Luke

    Luke Hier und Da

    Dabei seit:
    01.01.1970
    Beiträge:
    707
    Geschlecht:
    männlich
    Ort:
    Soest
    Software:
    Adobe Web Premium CS3
    Kameratyp:
    Olympus UZ 740 (uralt, aber gut)
    Viele Fehler (Module Nicht Aktiv)
    War eigentlich auch einer, aber jetzt geht es ja wieder!

    LUKE
     
    #4      
  5. maiky999

    maiky999 Guest

    Viele Fehler (Module Nicht Aktiv)
    Na denn schönen Dank an die fleißigen Osterhasen, die es wieder repariert haben.
     
    #5      
  6. webdesign

    webdesign Aktives Mitglied

    Dabei seit:
    06.03.2005
    Beiträge:
    1.474
    Geschlecht:
    männlich
    Ort:
    DE
    Kameratyp:
    Nikon D70
    Viele Fehler (Module Nicht Aktiv)
    Hallo,

    jetzt 17:22h komme ich erst wieder auf die Seite, und Punkte sind mir auch verloren gegangen.
    Was ist denn hier los? Serverausfall? :wink:

    PS: Nachtrag: Die Themen von gestern sind alle weg.
    Wo ist der Battle Ordner ?
    Komische Sachen tun sich hier auf... :cry:
     
    #6      
  7. YoungSpirit

    YoungSpirit Guest

    Viele Fehler (Module Nicht Aktiv)
    Ganz meine Meinung!

    Eigentlich sind Tägliche Backups Selbstverständich oder?
     
    #7      
  8. Manudan

    Manudan Nicht mehr ganz neu hier

    Dabei seit:
    05.03.2005
    Beiträge:
    84
    Geschlecht:
    männlich
    Ort:
    am Wasser
    Software:
    Photoshop
    Kameratyp:
    Olympus E-3
    Viele Fehler (Module Nicht Aktiv)
    :)
    ich bin gespannt, ob es bei dem Battle mal zu einem Ende kommt,
    oder stehe ich schon als Gewinner fest? :?
    Das mit dem Serverausfall ist tragisch, aber es wird sich wohl alles zum Guten wenden.

    MfG

    Daniel
     
    #8      
  9. Askalon

    Askalon Aktives Mitglied

    Dabei seit:
    20.12.2004
    Beiträge:
    312
    Ort:
    München
    Viele Fehler (Module Nicht Aktiv)
    HI,
    ich denke eher das es wohl der Php Bug war, dann kann der hoster nix dafür.
    und wenn man kein regelmässiges Backup macht, dann sind halt auch ein paar Forenbeiträge etc. weg.
    spreche aus Ehrfahrung :)

    gruss
     
    #9      
  10. webdesign

    webdesign Aktives Mitglied

    Dabei seit:
    06.03.2005
    Beiträge:
    1.474
    Geschlecht:
    männlich
    Ort:
    DE
    Kameratyp:
    Nikon D70
    Viele Fehler (Module Nicht Aktiv)
    Hallo, da kann ich Dir nur zustimmen :D
     
    #10      
  11. Rewolve44

    Rewolve44 Aktives Mitglied

    Dabei seit:
    27.02.2005
    Beiträge:
    1.727
    Geschlecht:
    männlich
    Ort:
    Schwechat/Wien
    Software:
    Photoshop CC
    Kameratyp:
    Nikon D800
    Viele Fehler (Module Nicht Aktiv)
    Hallo Leute,

    Kritik am Hoster oder sonstiges hilft hier wenig.
    Eine Community wie diese hier kann nur stark werden wenn alle an einen strang ziehen.
    Bedenkt Bitte das dies alles eine menge Geld und Arbeit kostet und jeder Moderator sowie Stefan machen Ihr bestes das alles wieder Optimal läuft.
    Ich glaube das was Sie jetzt brauchen ist unser verständnis zu diesem Problem und nicht unangebrachte Kritik.
    Das hat diese Seite nicht verdient.
     
    #11      
  12. Maju501

    Maju501 Nicht mehr ganz neu hier

    Dabei seit:
    13.02.2005
    Beiträge:
    96
    Ort:
    Ahrensburg,nähe HH
    Viele Fehler (Module Nicht Aktiv)
    ....richtig rewolve.stefan und die mod's haben sich die osterfeirtage sicherlich auch anders vorgestellt.
    danke jungs,für eure arbeit.
    einen schönen abend euch allen marion
     
    #12      
  13. webdesign

    webdesign Aktives Mitglied

    Dabei seit:
    06.03.2005
    Beiträge:
    1.474
    Geschlecht:
    männlich
    Ort:
    DE
    Kameratyp:
    Nikon D70
    Viele Fehler (Module Nicht Aktiv)
    Hallo, also von meiner Seite gibt es da bestimmt keine Kretik, denn das Portal / Forum ist schweinegeil :wink:
    Denke auch das es die anderen nicht sio meinen wie Du es vielleicht auffasst.... :wink:
     
    #13      
  14. TRex2003

    TRex2003 Hat es drauf

    Dabei seit:
    15.04.2004
    Beiträge:
    2.582
    Geschlecht:
    männlich
    Software:
    vi :P
    Viele Fehler (Module Nicht Aktiv)
    ich glaube, dass da einer probleme mit seiner familie hatte und/oder keine freunde hat, mit denen er die ostern verbingen konnte *bg*

    der hoster kann imho wenig dazu, wenn in php ein bug ist..
    schade drum, wird hoffentlich nich mehr vorkommen..
     
    #14      
  15. lotus

    lotus Guest

    Viele Fehler (Module Nicht Aktiv)
    keine bilder mehr

    es ist jetzt montag, 22:14uhr es soll schon wieder alles in ordnung sein,
    bis auf das meine Galleriebilder alle weg sind :cry:

    find ich total blöd
     
    #15      
  16. lotus

    lotus Guest

    Viele Fehler (Module Nicht Aktiv)
    mir fällt auch gerade auf, das ich keine neuen mehr uploaden kann

    ich hoffe das bringt mal wider einer in ordnung
     
    #16      
  17. Nappel

    Nappel Aktives Mitglied

    Dabei seit:
    09.02.2005
    Beiträge:
    313
    Geschlecht:
    männlich
    Ort:
    Berlin
    Viele Fehler (Module Nicht Aktiv)
    @ lotus

    das wurde aus sicherheitsgründen erst mal rausgenommen.
     
    #17      
  18. lotus

    lotus Guest

    Viele Fehler (Module Nicht Aktiv)
    achso

    nagut

    wielang dauerts denn bis es wieder geht?
     
    #18      
  19. Nappel

    Nappel Aktives Mitglied

    Dabei seit:
    09.02.2005
    Beiträge:
    313
    Geschlecht:
    männlich
    Ort:
    Berlin
    Viele Fehler (Module Nicht Aktiv)
    @ lotus

    gute frage . ich denke , jenachdem wie schnell die sicherheitslücke gefunden und behoben ist. :?
     
    #19      
Seobility SEO Tool
x
×
×
teststefan