News

Großes PSD-Tutorials.de - Forenupdate von Dienstag zu Mittwoch

Platzhaltergrafik für News

Wie schon in diversen Commag-Editorials angekündigt, werden wir nun wirklich unsere Forumsoftware durch eine bessere ersetzen. Das ist eine große Herausforderung, weil nicht nur die Forumsoftware eine neue sein wird, sondern auch alle Useraccounts und die Beiträge samt Forumstruktur migriert werden müssen.

Wir werden dazu Dienstag ab ca. 22.00 Uhr PSD-Tutorials.de offline und am Mittwoch gegen Mittag oder späten Nachmittag wieder online nehmen. 

In der Zeit wird ausschließlich der Shop online bleiben und wir werden, damit niemandem langweilig wird, auf Facebook ein paar Gratis-Videos veröffentlichen. Darunter ein echtes Premium-Video. Darauf könnt ihr euch wirklich freuen! 

Drückt uns bitte die Daumen, dass das Update sauber verläuft. Auf Facebook werden wir euch sicher über den aktuellen Stand informieren.

EDIT: Nicht Montag, sondern Dienstag Abend wird das Update eingespielt. Wir lassen uns lieber noch einen Tag Zeit, um alles ganz genau zu prüfen. 

Was sagst du dazu?

Teile deine Meinung oder Erfahrung mit anderen Mitgliedern und sichere dir jeweils 5 Punkte!

Weiter zu den Kommentaren

Ähnliche Artikel

Viele neue Aktionen für Photoshop und Affinity Photo

Viele neue Aktionen für Photoshop und Affinity Photo

Ihr liebt es auch, per Knopfdruck einen WOW-Effekt auf euren Bildern zu sehen? Dann schauen wir uns doch mal die letzten Photoshop- &...

Weiterlesen

Affinity Photo: kostenloses Video-Geschenk von Marco Kolditz

Affinity Photo: kostenloses Video-Geschenk von Marco Kolditz

Ein Dankeschön von Trainer Marco Kolditz: Holt euch das kostenlose Video-Training „Der Stil von Grand Theft Auto – Bilder im...

Weiterlesen

Sommerschlussverkauf: Lieblingsprodukte zu Rabattpreisen

Sommerschlussverkauf: Lieblingsprodukte zu Rabattpreisen

Bis Ende August könnt ihr euch im Shop von PSD-Tutorials.de mit euren Lieblingsprodukten eindecken und dabei kräftig sparen! Für...

Weiterlesen

Kommentare
Achtung: Du kannst den Inhalt erst nach dem Login kommentieren.
Portrait von kw513143
  • 19.01.2014 - 19:03

Respekt ging ja wirklich ohne Probleme über die Bühne.
Danke

Alternative Portrait
-versteckt-(Autor hat Seite verlassen)
  • 17.01.2014 - 12:15

Mir ist gerade aufgefallen, dass, wenn ich auf "Login / User CP" in der mobilen Navigation tippe, nichts passiert. Sprich: Ich gelange nicht dort hin.

Portrait von Stefan
  • 17.01.2014 - 12:27

Welchen Browser hast Du? Bei mir gehts unter Android 4.3

Portrait von Thomas_
  • 17.01.2014 - 13:02

Dieses Problem hatte ich schon mehrfach angesprochen! :( (nur mal so nebenbei bemerkt)
Android 4.3 - Cache und Cookies mehrfach gelöscht ...

Alternative Portrait
-versteckt-(Autor hat Seite verlassen)
  • 17.01.2014 - 12:33

Ich nutze den Dolphin-Browser unter Android 4.1

Portrait von Stefan
  • 17.01.2014 - 12:34

Kannst Du da vielleicht Cache leeren bzw. einen anderen mal probieren?

Alternative Portrait
-versteckt-(Autor hat Seite verlassen)
  • 17.01.2014 - 12:43

Das Komische daran ist, dass nur dieser Menüpunkt nicht funktioniert. Ansonsten läuft alles einwandfrei. Habe auch soeben den Cache geleert, aber es hat sich nichts getan... Hmm. :-/ Ich versuche es später nochmal.

Portrait von ACWebmaster
  • 17.01.2014 - 23:31

Bei mir tritt im eingeloggten Zustand das selbe Problem auf (Google Chrome Mobile und Android 4.0.3

Portrait von sagenclown
  • 17.01.2014 - 01:34

Schön neu hier, jedoch habe ich (Win7, Firefox26) auf der Startseite nur graue Kästen mit Fragezeichen. Auf den nachfolgenden Seite kann ich die Bilder in Farbe sehen.

Gruß
Sagenclown

Portrait von BlackQP
  • 16.01.2014 - 20:49

Ja wie geil ist das denn?! Der mobile look ist ja mal richtig gut *Daumen hoch*

So macht Psd - tutorials noch mehr Spaß :-)

Portrait von rocking_sid
  • 16.01.2014 - 20:27

Glückwunsch für die Seite! Klasse Look! Nur eines ist mir aufgefallen, der Download-Manager zickt rum, wenn ich einen Eintrag lösche und zeigt mir hinterher eine leere Seite an, obwohl ich noch einen Download offen habe! Aber das bekommt ihr bestimmt auch noch in den Griff!

Portrait von Pina82
  • 16.01.2014 - 20:30

Ich seh im Downloadmanager garnichts, nur nen weißes Fenster.

Portrait von Stefan
  • 16.01.2014 - 21:26

Bitte mal Cookies löschen. Geht es dann?

Portrait von Pina82
  • 17.01.2014 - 12:11

Beim ersten Versuch kam "Es ist ein Problem aufgetreten
500

Dem Entwickler-Team wurde gerade ein ausführliches Protokoll per Email zugeschickt."

aber beim zweiten Versuch klappts jetzt, danke.

Portrait von Aysha
  • 16.01.2014 - 20:25

Na das sieht doch so weit alles schnieke aus. Habt ihr toll gemacht.

Portrait von ranunk
  • 16.01.2014 - 19:09

Super, alles gut gelaufen! Der neue Look gefällt mir.

Portrait von play_art
  • 16.01.2014 - 18:30

Sehr schick geworden die Seite. Ein Fehler ist mir schon aufgefallen: bei den eigenen Gewinnerbildern überdeckt jetzt das Pokalbild den Bildkommentar (vielleicht lieber nach links setzen oder von unten floaten.)

Portrait von devilmaster1987
  • 16.01.2014 - 16:11

Habt eine Top Seite gemacht, sieht auch super aus.
Gibt es auch einen dunklen Style von der Seite wieder?

Portrait von Fritschie
  • 16.01.2014 - 13:57

Welche Forumsoftware hatter Ihr vorher und welche ist es jetzt, kann man das erfahren?

Alternative Portrait
-versteckt-(Autor hat Seite verlassen)
  • 16.01.2014 - 14:39

Vorher hatten sie vBulletin und jetzt haben sie xenforo.

Alternative Portrait
-versteckt-(Autor hat Seite verlassen)
  • 16.01.2014 - 12:42

Jungs? Echt erste Sahne, was ihr da gemacht habt.

Datensätze von der einen Forensoftware in eine komplett anderen Forensoftware zu integrieren ist schon eine Herkules-Aufgabe, die ihr echt super gemeistert habt.

Und dafür nur einen Tag? Ich kenne Leute, die sich vermutlich mehr als einen Tag abgequält hätten (mich mit eingeschlossen.

Respekt!

Und nun weiß ich auch, welche ForenSoftware ich in Zukunft nutzen werde. VBulletin ist ohnehin völlig überbewertet gewesen.

Portrait von Thomas_
  • 16.01.2014 - 11:45

War nur kurz hier und nicht erfreut. Über Login/User CP (Handy) passiert garnix mehr! (Nur das einloggen klappt da noch ab dann nix mehr)
Auch ist nicht mehr ersichtlich ob ich schon im Forum auf ein Thema geantwortet hatte. War vorher durch ein Pfeil ersichtlich.
Schade, fand dies SEHR sinnvoll für ein Forum!

Bitte denkt daran, ein Forum ist nicht gut weil es schön Bunt ist

Portrait von Thomas_
  • 17.01.2014 - 11:25

Na gut .... scheint niemand zu interessieren, was solls :D

Portrait von Thomas_
  • 17.01.2014 - 22:04

Login ja aber kein Logout!
Und nur Login! anschließend erreiche ich diesen Loginbereich nicht mehr ... etc (will nicht noch mal alles schreiben ;))

Portrait von Thomas_
  • 17.01.2014 - 22:48

Habe den Logout gefunden!
Ich muss dazu auf:
Kontrollzentrum/Dein Konto/Abmelden
klicken! ....

Portrait von Stefan
  • 17.01.2014 - 11:26

Login sollte mobil gehen, bei Dir immer noch nicht?

Portrait von KaterT
  • 16.01.2014 - 11:16

Toll, was Ihr Euch für eine Arbeit gemacht habt. Danke dafür. Werde mich mal im "neuen" Forum umsehen.

Portrait von maerz1978
  • 16.01.2014 - 11:02

Danke für eure Mühe! Aber kurz gefragt: Habt ihr den dunklen (Foren-)Stil abgeschafft? Oder wo ist der Umschaltbutton (das Auge) nun zu finden? Thanks!

Portrait von BlackBoSs
  • 16.01.2014 - 11:00

Glückwunsch zum neuen Forendesign. Schaut ziemlich schick und auch einladend aus.

Portrait von efeu22
  • 16.01.2014 - 10:44

glückwunsch zum schnellen umstellen.
kann es sein das trotzdem noch kleinigkeiten zu machen sind?
in der forensuche erscheint aktuell das:

Folgende Fehler sind aufgetreten:

The search could not be completed. Please try again later.

Alle Kommentare anzeigen (81 mehr)
x
×
×