News

Sicherheitslücke in Joomla 1.0.x entdeckt

Platzhaltergrafik für News
Webseitenbetreiber die noch die alte Joomla 1.0.x Version benutzen, sollten schnellstmöglich das Bugfix bzw. die ganze Vollversion von 1.0.15 einspielen (oder gleich komplett auf 1.5 updaten). Es wurde ein Sicherheitsleck entdeckt, welches Angreifern die Möglichkeit bietet, Code einzuschleusen und auszuführen!

Hier geht's zum Update:
http://joomla.org/

Was sagst du dazu?

Teile deine Meinung oder Erfahrung mit anderen Mitgliedern und sichere dir jeweils 5 Punkte!

Weiter zu den Kommentaren
Kommentare
Achtung: Du kannst den Inhalt erst nach dem Login kommentieren.
x
×
×