Antworten auf deine Fragen:
Neues Thema erstellen

Antworten zum Thema „[Hilfe]Woltlab-Problem“

ZackBag

I think, I spider!

Hi,
hab ein Problem mit einem Woltlab-Lite Forum.
Und zwar sehe ich , wenn ich auf ein Forum klicke nur einen weißen Bildschirm und ich hab keine Ahnung , warum.
sehts euch einfach selber an:



Vielen Dank im Voraus
ZackBag
 

xero7

» Unterdrück(t)er

AW: [Hilfe]Woltlab-Problem

Hmm das ist schon sehr komisch.
Da du noch keine Themen hast würde sich eine Neuinstallation lohnen?

Vllt. sind auch irgendwelche Themen beim Eintragen in die Datenbank entstanden. Einfach mal alle Themen löschen und wieder neu erstellen.

Wenn nichts Hilft würde ich mich dan den Kundenservice von Woltlab wenden.

Liebe Grüße,
Markus
 

ZackBag

I think, I spider!

AW: [Hilfe]Woltlab-Problem

Habs neu installiert...
geht jetzt, schade das es keiner wusste :)

trotzdem danke xero7
 

stb_87

Web-Sheriff - ohne Bild

AW: [Hilfe]Woltlab-Problem

Ich vermute mal, dass bei der ersten Installation ein Datenbankfehler unterlaufen ist. Wenn du das online installierst, kann so etwas schon mal passieren. Hatte ich schon bei dem einen oder anderen CMS ;)

So lange man den Fehler rechtzeitig behebt, ist alles halb so schlimm ;)
 
Bilder bitte hier hochladen und danach über das Bild-Icon (Direktlink vorher kopieren) platzieren.
Antworten auf deine Fragen:
Neues Thema erstellen

Willkommen auf PSD-Tutorials.de

In unseren Foren vernetzt du dich mit anderen Personen, um dich rund um die Themen Fotografie, Grafik, Gestaltung, Bildbearbeitung und 3D auszutauschen. Außerdem schalten wir für dich regelmäßig kostenlose Inhalte frei. Liebe Grüße senden dir die PSD-Gründer Stefan und Matthias Petri aus Waren an der Müritz. Hier erfährst du mehr über uns.

Stefan und Matthias Petri von PSD-Tutorials.de

Nächster neuer Gratisinhalt

03
Stunden
:
:
25
Minuten
:
:
19
Sekunden

Flatrate für Tutorials, Assets, Vorlagen

Statistik des Forums

Themen
174.475
Beiträge
2.577.965
Mitglieder
65.961
Neuestes Mitglied
Alfi
Oben