Antworten auf deine Fragen:
Neues Thema erstellen

Antworten zum Thema „Verflüssigen ohne Funktion?!“

toxictoon

Pixelpatriot

Hi,

habe seit einiger zeit das problem das mein verflüssigen werkzueg absolut nicht mehr funktioniert... habe bis jetzt versucht drüber hinwegzusehen, aber langsam nervt es mich doch ziemlich...

ist es vielleich nur eine kleine einstellung oder ein "denkfehler"? hab eigentl. soweit schon alles versucht... hier mal ein screen



egal was ich für ein werkzeug links auswähle... nichts funktioniert...

Bitte um Hilfe :rolleyes:
 

Herr_D

offline

AW: Verflüssigen ohne Funktion?!

Mal versucht, dein PS zurückzusetzen?


alt shift strg beim Start des Programmes drücken



Vorher Pinsel und Verläufe usw. sichern
 

toxictoon

Pixelpatriot

AW: Verflüssigen ohne Funktion?!

@Herr_D... grad eben versucht hilft leider nichts...

ah-photo... leider auch nicht! wie gesagt hab schon fast alles versucht mit den einstellungen.

jetzt war grad ein absolut komisches phänomen:

habe einwenig "rumverflüssigt", war wie üblich nichts zu sehen... dann hab ich mal wieder rumgestellt... -> gitter einblenden worauf das gitter plötzlich total verzerrt also verflüssigt war und somit scheinbar auf das werkzeug "angesprungen" ist.... hä?

leider hab ich keinen screen gemacht, geht jetzt auch nichtmehr.. war wohl eine eimalige aktion von ps :eek:

Edit: da isses doch wieder

 
Zuletzt bearbeitet:

ah-photo

Fotograf

AW: Verflüssigen ohne Funktion?!

Ja klar isses da wieder, du hast ja auch jetzt das Bild eingeblendet, wie ich oben vorgeschlagen hatte !
 
N

Neoxen

Guest

AW: Verflüssigen ohne Funktion?!

Hi,

hatte ihauch letztens, also das nichte mehr gewirkt hat hab dann auch einfach Restet hatt super funktioniert...


mfg Neoxen
 

toxictoon

Pixelpatriot

AW: Verflüssigen ohne Funktion?!

es sollte eigentlich mein schwarzes gekritzel verzerren, das ist auch der ebenen inhalt! die ebene ist auch aktiv... warum verzerrt es denn nur das gitter??? versteh die welt nichtmehr :(

Edit: @ Neoxen ... hab ich vorhin eben versucht, ohne erfolg
 

Zeitgeist2004

Hat es drauf

AW: Verflüssigen ohne Funktion?!

Mache mal den Haken bei Hintergrund einblenden raus oder stell die Deckkraft auf 50% dann sollte es gehen.
 

toxictoon

Pixelpatriot

AW: Verflüssigen ohne Funktion?!

@ Zeitgeist... super, danke hat geklappt :)


könnte nen luftsprung machen... werd mir das jetz nochmal genauer ansehen warum und wie ... thx a lot!
 
Bilder bitte hier hochladen und danach über das Bild-Icon (Direktlink vorher kopieren) platzieren.
Antworten auf deine Fragen:
Neues Thema erstellen

Willkommen auf PSD-Tutorials.de

In unseren Foren vernetzt du dich mit anderen Personen, um dich rund um die Themen Fotografie, Grafik, Gestaltung, Bildbearbeitung und 3D auszutauschen. Außerdem schalten wir für dich regelmäßig kostenlose Inhalte frei. Liebe Grüße senden dir die PSD-Gründer Stefan und Matthias Petri aus Waren an der Müritz. Hier erfährst du mehr über uns.

Stefan und Matthias Petri von PSD-Tutorials.de

Nächster neuer Gratisinhalt

03
Stunden
:
:
25
Minuten
:
:
19
Sekunden

Neueste Themen & Antworten

Flatrate für Tutorials, Assets, Vorlagen

Statistik des Forums

Themen
174.485
Beiträge
2.578.043
Mitglieder
65.983
Neuestes Mitglied
shane1310
Oben